Accueil Forum Accueil Forum >

iziSpot : Création de site internet

> Rapports d'erreurs
  Nouveaux messages Nouveaux messages Fil RSS  - plantage windows 8
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

plantage windows 8

 Répondre Répondre
Auteur
Message
salgues allez vers le bas
Newbie
Newbie


Depuis le: 08 Mai 2013
Pays: France
Statut: Inactif
Points: 0
Options des messages Options des messages   Merci (0) Merci(0)   Citer salgues Citer  RépondreRéponse Lien Direct à ce Post Sujet: plantage windows 8
    Envoyé : 08 Mai 2013 à 15:56
Bonjour

Je ne peux pas utiliser Izispot sur windows 8
l installation me donne une erreur dans maiden x 86

avez vous une version récente

Haut de la page
Matt Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 02 Avril 2007
Statut: Inactif
Points: 5771
Options des messages Options des messages   Merci (0) Merci(0)   Citer Matt Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 10 Mai 2013 à 12:10
Bonjour,
Essayez de changer le chemin d'installation et de mettre autre chose que maïdo production (je pense que le ï pose problème)
Haut de la page
leblanc allez vers le bas
Senior Member
Senior Member
Avatar

Depuis le: 09 Octobre 2007
Statut: Inactif
Points: 63
Options des messages Options des messages   Merci (0) Merci(0)   Citer leblanc Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 19 Septembre 2013 à 15:46
J'ai un problème un peu différent peut-être également lié à Win 8 : au moment de la mise en ligne, Izispot m'affiche des fenêtre toutes noires, avec les trois-quart des cases à cocher disparues.
J'uploaderai bien une photo d'écran, mais pas possible sur ce forum.

Du coup, impossible de réaliser le travail..
J'ai réinstallé Izispot en supprimant le répertoire Maïdo, mais ça n'a rien changé.
Haut de la page
Bryan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 20 Janvier 2007
Pays: France
Statut: Inactif
Points: 5823
Options des messages Options des messages   Merci (0) Merci(0)   Citer Bryan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 19 Septembre 2013 à 17:15
Message posté par leblanc leblanc a écrit:

J'ai un problème un peu différent peut-être également lié à Win 8 : au moment de la mise en ligne, Izispot m'affiche des fenêtre toutes noires, avec les trois-quart des cases à cocher disparues.
J'uploaderai bien une photo d'écran, mais pas possible sur ce forum.

Du coup, impossible de réaliser le travail..
J'ai réinstallé Izispot en supprimant le répertoire Maïdo, mais ça n'a rien changé.

Cliquez sur l'image suivante (image) afin d'insérer une image sur le forum.  Votre image doit être hébergée sur un serveur (le votre ou un hébergeur d'image en ligne gratuit).


Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas



Cette page a été affichée en 0,031 secondes.