Accueil Forum Accueil Forum >

iziSpot : Création de site internet

> Rapports d'erreurs
  Nouveaux messages Nouveaux messages Fil RSS  - Version de PHP
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Version de PHP

 Répondre Répondre
Auteur
Message
Nebbiolo allez vers le bas
Newbie
Newbie


Depuis le: 06 Août 2013
Statut: Inactif
Points: 3
Options des messages Options des messages   Merci (0) Merci(0)   Citer Nebbiolo Citer  RépondreRéponse Lien Direct à ce Post Sujet: Version de PHP
    Envoyé : 06 Août 2013 à 13:19
Bonjour,


J'installe actuellement un site en joomla version 3. Message d'erreur en voulant accéder à la restauration akeeba backup : "Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!". 

Ma question est simple comment mettre à jour la version de php, via le htaccess ? ou par une autre solution !!!

Merci de votre réponse 

F.A.
Haut de la page
Matt Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 02 Avril 2007
Statut: Inactif
Points: 5771
Options des messages Options des messages   Merci (0) Merci(0)   Citer Matt Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 06 Août 2013 à 14:11
Bonjour,
Actuellement nos serveurs sont en version 5.2.17
Haut de la page
Nebbiolo allez vers le bas
Newbie
Newbie


Depuis le: 06 Août 2013
Statut: Inactif
Points: 3
Options des messages Options des messages   Merci (0) Merci(0)   Citer Nebbiolo Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 06 Août 2013 à 19:36
Ok Merci
Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas



Cette page a été affichée en 0,016 secondes.