Accueil Forum Accueil Forum >

iziSpot : Création de site internet

> Rapports d'erreurs
  Nouveaux messages Nouveaux messages Fil RSS  - impossible d'ouvrir
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

impossible d'ouvrir

 Répondre Répondre
Auteur
Message
guy-lo allez vers le bas
Newbie
Newbie


Depuis le: 14 Août 2013
Statut: Inactif
Points: 3
Options des messages Options des messages   Merci (0) Merci(0)   Citer guy-lo Citer  RépondreRéponse Lien Direct à ce Post Sujet: impossible d'ouvrir
    Envoyé : 14 Août 2013 à 14:31
Bonjour à tous,
Voila mon problème: j'ai effectué une MAJ de mon site, la mise en ligne a été anormalement longue et depuis quand je veux ouvrir Izispot, j'ai le message d'erreur suivant.
" impossible d'ouvrir le fichier - echec de l'extraction des données "
Ensuite j'ai un autre message qui s'affiche:
" Essayer de débloquer en inscrivant votre mot de passe FTP " , j'entre le mot de passe et j'ai le message d'erreur:
" Form:mod_general
Sub:date_modif-fichier
description:fichier introuvable
"
j'ai consulté le forum: j'ai essayé optimize: echec de l'extraction des données, j'ai ai désinstallé et réinstallé Izi, rien à faire le problème persiste
que faire?

Haut de la page
Bryan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 20 Janvier 2007
Pays: France
Statut: Inactif
Points: 5823
Options des messages Options des messages   Merci (0) Merci(0)   Citer Bryan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 22 Août 2013 à 11:58
Bonjour,

Pourriez-vous envoyer votre site au support technique (dans votre espace client) ?

Quelle version d'iziSpot utilisez-vous ?
Haut de la page
guy-lo allez vers le bas
Newbie
Newbie


Depuis le: 14 Août 2013
Statut: Inactif
Points: 3
Options des messages Options des messages   Merci (0) Merci(0)   Citer guy-lo Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 04 Septembre 2013 à 11:52
Bonjour,
J'utilise Izi 4.51
j'ai de nouveau désinstallé et réinstallé Izi, puis refait le site à partir de la sauvegarde, même si j'ai perdu quelques pages, maintenant ça fonctionne.
Problème résolu
Merci
Haut de la page
Bryan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 20 Janvier 2007
Pays: France
Statut: Inactif
Points: 5823
Options des messages Options des messages   Merci (0) Merci(0)   Citer Bryan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 04 Septembre 2013 à 12:05
Bonjour,

Parfait, merci de nous avoir tenus informés.

Bonne continuation Smile
Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas



Cette page a été affichée en 0,031 secondes.