Accueil Forum Accueil Forum >

iziSpot : Création de site internet

> Rapports d'erreurs
  Nouveaux messages Nouveaux messages Fil RSS  - Probleme forum PHP
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Probleme forum PHP

 Répondre Répondre
Auteur
Message
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Sujet: Probleme forum PHP
    Envoyé : 28 Janvier 2014 à 23:00
Bonjour

Mon site marche bien mais le forum PHP n'affiche plus rien depuis aujourd'hui alors qu'aucunes modifs n'ont eté réalisées

forum  http://forum.abessarts.org/

merci de voir le problème


Edité par Jacques - 28 Janvier 2014 à 23:03
Visitez mon site

http://www.abessarts.org
Haut de la page
BZH-titi allez vers le bas
Groupie
Groupie


Depuis le: 15 Avril 2012
Statut: Inactif
Points: 34
Options des messages Options des messages   Merci (0) Merci(0)   Citer BZH-titi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 29 Janvier 2014 à 08:41
Bonjour Jacques,

Depuis hier, même problème pour moi.
Je suis obligé de vider le cache via le FTP afin d'avoir de nouveau accès au forum.
Malheureusement, ça dure 10 minutes et rebelote.
Mieux vaut avoir la maladie de Parkinson que d’Alzheimer ! En effet, mieux vaut renverser un peu sa bière qu'oublier de la boire !
Haut de la page
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 29 Janvier 2014 à 15:19

Bonjour
ça a marché ce matin suite a l'intervention d'izi aprés mon signalement support client et de nouveau ce jour 15h20 plus rien

voir le problème
Visitez mon site

http://www.abessarts.org
Haut de la page
BZH-titi allez vers le bas
Groupie
Groupie


Depuis le: 15 Avril 2012
Statut: Inactif
Points: 34
Options des messages Options des messages   Merci (0) Merci(0)   Citer BZH-titi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 29 Janvier 2014 à 18:20
Problème identique à celui ci que nous avions eu il y a quelques temps :     http://forum.izisoftware.com/fr/forum_posts.asp?TID=17349&title=forum-hberg-indisponible

Edit:  J'avais mis le mauvais lien.
Je passe mon temps à vider le cacher du forum via le FTP (dossier "cache") afin de rendre le forum à nouveau disponible. Dans ce dossier, il faut tout supprimer sauf .htaccess et index.htm !


Edité par BZH-titi - 30 Janvier 2014 à 11:09
Mieux vaut avoir la maladie de Parkinson que d’Alzheimer ! En effet, mieux vaut renverser un peu sa bière qu'oublier de la boire !
Haut de la page
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 04 Février 2014 à 16:31
Bonjour
problème résolu suite a l'intervention et rechargement du forum pat l'équipe IZI

merci
Visitez mon site

http://www.abessarts.org
Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas



Cette page a été affichée en 0,032 secondes.