Accueil Forum Accueil Forum >

iziSpot : Création de site internet

> Rapports d'erreurs
  Nouveaux messages Nouveaux messages Fil RSS  - Pb mail Izihost
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Pb mail Izihost

 Répondre Répondre
Auteur
Message
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Sujet: Pb mail Izihost
    Envoyé : 14 Février 2014 à 17:14
Bonjour

Quand je reçois un mail qui contient des images dans le corps de message, il m'est impossible de transférer ce mail vers d'autres personnes, les images disparaîssent dès que je clique sur répondre ou transférer...et un cadre blanc apparaît.

Le probleme est sous IE8 ainsi que sous Mozilla 27.0
Visitez mon site

http://www.abessarts.org
Haut de la page
JC Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 15 Juillet 2011
Pays: France
Statut: Inactif
Points: 484
Options des messages Options des messages   Merci (0) Merci(0)   Citer JC Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 17 Février 2014 à 09:36
Bonjour,

Pourriez-vous me dire sur quelle boite email avez-vous le problème ?
Haut de la page
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 19 Février 2014 à 11:24
bonjour

le problème est sur la boite mail staff at abessarts.org des que je fais transferer le mail souvre mais l'image incluse dans le mail d'origine devient un carré blanc vide le reste du message ne pose pas de problème

merci


Edité par Jacques - 19 Février 2014 à 11:27
Visitez mon site

http://www.abessarts.org
Haut de la page
Bryan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 20 Janvier 2007
Pays: France
Statut: Inactif
Points: 5823
Options des messages Options des messages   Merci (0) Merci(0)   Citer Bryan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 19 Février 2014 à 17:42
Message posté par Jacques Jacques a écrit:

bonjour

le problème est sur la boite mail staff at abessarts.org des que je fais transferer le mail souvre mais l'image incluse dans le mail d'origine devient un carré blanc vide le reste du message ne pose pas de problème

merci

Bonjour Jacques,

Est-ce que cela marche en utilisant un autre navigateur (Chrome, par exemple) ?


Haut de la page
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 19 Février 2014 à 19:10
Message posté par Bryan Jacques Bryan Jacques a écrit:

bonjour

Bonjour Jacques,

Est-ce que cela marche en utilisant un autre navigateur (Chrome, par exemple) ?



Bonsoir

Le problème est identique quelque soit le navigateur IE Firefox Chrome .

Si vous me donnez votre mail je peux vous envoyer un message où vous pourrez constater le problème.
 Le mail transmis comporte les pièces jointes, mais les images incluses dans le corps  mail sont un grand carré avec une petite croix rouge et le titre du fichier.jpg  mais pas l'image initiale.
Visitez mon site

http://www.abessarts.org
Haut de la page
JC Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 15 Juillet 2011
Pays: France
Statut: Inactif
Points: 484
Options des messages Options des messages   Merci (0) Merci(0)   Citer JC Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 21 Février 2014 à 14:58
Bonjour,


Effectivement, il y a un bug dans le webmail, nous allons essayé de corriger cette erreur.



Haut de la page
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 04 Mars 2014 à 10:37
bonjour

pourriez vous regarder le problème j'ai plein de mails à rediffuser contenant des images non transmises c'est assez pénalisant

Merci
Visitez mon site

http://www.abessarts.org
Haut de la page
JC Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 15 Juillet 2011
Pays: France
Statut: Inactif
Points: 484
Options des messages Options des messages   Merci (0) Merci(0)   Citer JC Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 04 Mars 2014 à 11:11
Bonjour,

Votre problème se pose par le webmail ?
Haut de la page
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 04 Mars 2014 à 12:02
Oui nous utilisons uniquement le webmail pour l'association

voulez vous que je vous expédie un mail pour voir le problème ?
Visitez mon site

http://www.abessarts.org
Haut de la page
Jacques allez vers le bas
Moderator Group
Moderator Group
Avatar

Depuis le: 01 Septembre 2006
Pays: France
Statut: Inactif
Points: 5411
Options des messages Options des messages   Merci (0) Merci(0)   Citer Jacques Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 10 Mars 2014 à 09:37
Bonjour

Pouvez vous me dire où en sont vos investigations pensez vous résoudre ce problème ?

Merci
Visitez mon site

http://www.abessarts.org
Haut de la page
JC Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 15 Juillet 2011
Pays: France
Statut: Inactif
Points: 484
Options des messages Options des messages   Merci (0) Merci(0)   Citer JC Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 10 Mars 2014 à 15:37
Bonjour,

Nous ferons la mise à jour du webmail cette semaine.
Cela pourrait régler votre problème.
Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas



Cette page a été affichée en 0,047 secondes.