Accueil Forum Accueil Forum >

iziSpot : Création de site internet

> Discussions générales
  Nouveaux messages Nouveaux messages Fil RSS  - Nouvelle version 4.70 d'iziSpot
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Nouvelle version 4.70 d'iziSpot

 Répondre Répondre Page  <123
Auteur
Message
Oz Traduction allez vers le bas
Newbie
Newbie


Depuis le: 12 Mars 2017
Statut: Inactif
Points: 3
Options des messages Options des messages   Merci (0) Merci(0)   Citer Oz Traduction Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 14 Mars 2017 à 03:47
Non, je n'ai aucun message d'erreur, juste Izispot se ferme.
Et je n'utilise jamais IE, les paramètres sont donc ceux par défaut, je ne les ai jamais modifiés.
Haut de la page
lowa allez vers le bas
Newbie
Newbie
Avatar

Depuis le: 14 Mars 2017
Pays: Côte d'Ivoire
Statut: Inactif
Points: 1
Options des messages Options des messages   Merci (0) Merci(0)   Citer lowa Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 14 Mars 2017 à 11:31
Bonjour à tous j'ai intallé la nouvelle version 4.70 d'iziSpot, mais après la mise en ligne de mon site j'ai constaté que le logiciel beug, les lettres avec les accents n'afficheent pas sur mon site. http://www.bonnesante.info, veillez s'il vous plait consulter mon site pour mieux constater les " dégats ". merci dem'aider !!!!Unhappy

Haut de la page
France allez vers le bas
Senior Member
Senior Member
Avatar

Depuis le: 01 Août 2010
Pays: France
Statut: Inactif
Points: 50
Options des messages Options des messages   Merci (0) Merci(0)   Citer France Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 15 Mars 2017 à 16:02
Bonjour, j'ai installé la nouvelle version 4.70, j'avais créé une charte personnalisée et depuis la nouvelle version toutes les dimensions de ma charte ont bougé, impossible de redimensionner l'image de fond, les tableaux, etc... en visu, et mes pages dépasses désormais, c'est horrible, comment revenir à la version 4.51. Merci
merci
Haut de la page
Oz Traduction allez vers le bas
Newbie
Newbie


Depuis le: 12 Mars 2017
Statut: Inactif
Points: 3
Options des messages Options des messages   Merci (0) Merci(0)   Citer Oz Traduction Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 16 Mars 2017 à 04:30
Je viens de retenter, et alors que je n'ai changé aucuns paramètres de quoi que ce soit, ni tenté de désinstaller/réinstaller izispot, pour la première fois depuis des semaines, la mise en ligne a marché.
Je ne sais pas comment, mais le problème semble s'être résolu de lui même...
Haut de la page
FRUIROUGE allez vers le bas
Newbie
Newbie


Depuis le: 03 Avril 2013
Statut: Inactif
Points: 2
Options des messages Options des messages   Merci (0) Merci(0)   Citer FRUIROUGE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 20 Mars 2017 à 10:08
Bonjour,
J'ai bien supprimé l'ancienne version et téléchargé la nouvelle mais j'ai toujours les mêmes problèmes de blanc en haut de page
www.fruirouge.fr
visites
Haut de la page
 Répondre Répondre Page  <123
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas



Cette page a été affichée en 0,031 secondes.