Accueil Forum Accueil Forum >

Services iziSoftware

> Domaines (iziDom)
  Nouveaux messages Nouveaux messages Fil RSS  - Nouvelle version 4.70 d'iziSpot
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Nouvelle version 4.70 d'iziSpot

 Répondre Répondre Page  <1 2345>
Auteur
Message
ZABELLINE allez vers le bas
Groupie
Groupie


Depuis le: 08 Juillet 2014
Pays: France
Statut: Inactif
Points: 32
Options des messages Options des messages   Merci (0) Merci(0)   Citer ZABELLINE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 14:05
bonjour
j'ai réinstaller 4.70 j'ose meme pas mettre en ligne, le logiciel rame
comme si il n'était pas compatible avec mon pc windows 8.1, tout allé bien jusqu'a la semaine derniére
je sais plus quoi faire on approche des fetes de fin d'année c'est la période pour moi la plus importante
et mon site doit etre opérationnel, je n'arrive à rien changer il se fige il fait n'importe quoi et je n'ai vraiment pas le temps d'en creer un autre 
pourquoi c'est toujours en fin d'année qu'il y a des problémes avec izi
Haut de la page
Oz Traduction allez vers le bas
Newbie
Newbie


Depuis le: 12 Mars 2017
Statut: Inactif
Points: 8
Options des messages Options des messages   Merci (0) Merci(0)   Citer Oz Traduction Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 14:25
Bonjour,
J'ai toujours le même problème de plantage avec la 4.70 et avec la 4.51.
J'ai vraiment besoin de mettre mon site à jour et je n'ai pas le temps d'en créer un autre. Mais je sens qu'il va falloir, vu que je n'ai toujours pas de solution ici, et l'assistance technique me réponds encore moins...
Haut de la page
Matt Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 02 Avril 2007
Statut: Inactif
Points: 5771
Options des messages Options des messages   Merci (0) Merci(0)   Citer Matt Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 14:31
Bonjour,
Envoyez-nous votre site via le support technique iziSoftware (à mon attention). Je vais regarder le problème.
Haut de la page
Matt Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 02 Avril 2007
Statut: Inactif
Points: 5771
Options des messages Options des messages   Merci (0) Merci(0)   Citer Matt Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 14:32
Zabelline, avez-vous essayé de remettre la version 4.51 ?
Haut de la page
ZABELLINE allez vers le bas
Groupie
Groupie


Depuis le: 08 Juillet 2014
Pays: France
Statut: Inactif
Points: 32
Options des messages Options des messages   Merci (0) Merci(0)   Citer ZABELLINE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 14:39
bonjour, heureuse de voire que je suis pas la seule et je trouve plus le lien vers le 4.60 que j'ai téléchargé il y a 2 jours et qui lui était correct seulement pour la mise en ligne, mais ne régler pas le probléme de gestion

Haut de la page
ZABELLINE allez vers le bas
Groupie
Groupie


Depuis le: 08 Juillet 2014
Pays: France
Statut: Inactif
Points: 32
Options des messages Options des messages   Merci (0) Merci(0)   Citer ZABELLINE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 14:40
ou trouvé la 4.51 ? et pourquoi rétrogradé de version ma charte ne va pas allez avec la 4.51
Haut de la page
Oz Traduction allez vers le bas
Newbie
Newbie


Depuis le: 12 Mars 2017
Statut: Inactif
Points: 8
Options des messages Options des messages   Merci (0) Merci(0)   Citer Oz Traduction Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 14:40
Je viens de vous l'envoyer, j'espère que ça a marché.
Haut de la page
ZABELLINE allez vers le bas
Groupie
Groupie


Depuis le: 08 Juillet 2014
Pays: France
Statut: Inactif
Points: 32
Options des messages Options des messages   Merci (0) Merci(0)   Citer ZABELLINE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 14:45
merci, mais je n'ai rien reçu
Haut de la page
ZABELLINE allez vers le bas
Groupie
Groupie


Depuis le: 08 Juillet 2014
Pays: France
Statut: Inactif
Points: 32
Options des messages Options des messages   Merci (0) Merci(0)   Citer ZABELLINE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 23 Octobre 2017 à 16:24
Message posté par Matt Izi Matt Izi a écrit:

Zabelline, avez-vous essayé de remettre la version 4.51 ?

où trouver la version 4.51 SVP cela devient urgent merci

Haut de la page
Oz Traduction allez vers le bas
Newbie
Newbie


Depuis le: 12 Mars 2017
Statut: Inactif
Points: 8
Options des messages Options des messages   Merci (0) Merci(0)   Citer Oz Traduction Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 24 Octobre 2017 à 00:01
Message posté par ZABELLINE ZABELLINE a écrit:

Message posté par Matt Izi Matt Izi a écrit:

Zabelline, avez-vous essayé de remettre la version 4.51 ?

où trouver la version 4.51 SVP cela devient urgent merci



Vous pouvez copier-coller dans la barre d'adresse de votre navigateur le lien suivant que Matt m'a donné à la page précédente : download.izisoftware.com/____IziSpot_4_51.exe
Haut de la page
ZABELLINE allez vers le bas
Groupie
Groupie


Depuis le: 08 Juillet 2014
Pays: France
Statut: Inactif
Points: 32
Options des messages Options des messages   Merci (0) Merci(0)   Citer ZABELLINE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 24 Octobre 2017 à 08:57
Message posté par Oz Traduction Oz Traduction a écrit:

Message posté par ZABELLINE ZABELLINE a écrit:

Message posté par Matt Izi Matt Izi a écrit:

Zabelline, avez-vous essayé de remettre la version 4.51 ?

où trouver la version 4.51 SVP cela devient urgent merci



Vous pouvez copier-coller dans la barre d'adresse de votre navigateur le lien suivant que Matt m'a donné à la page précédente : download.izisoftware.com/____IziSpot_4_51.exe

Bonjour et merci
je vais voire pour réinstaller cette version, mais je vais etre obligé de revoir tout mon site, car la charte que j'ai actuellement n'est pas compatible avec cette version
Haut de la page
ZABELLINE allez vers le bas
Groupie
Groupie


Depuis le: 08 Juillet 2014
Pays: France
Statut: Inactif
Points: 32
Options des messages Options des messages   Merci (0) Merci(0)   Citer ZABELLINE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 24 Octobre 2017 à 09:32
merci Oz Traduction
j'ai modifié dans le lien  4_51 par 4_60 et donc remis cette version qui a toujours mieux marché 
que la 4.70 j'ai réglé mon probléme de lenteur en refaisant quelques pages avec mon traitement de texte word et fait un copier coller sur mon site, cela à l'air de marché, je vais refaire toutes mes pages
 pour rectifier certaines chose qui ne me plaisent pas et aprés seulement je mettrai en ligne et j'espére cette fois si que tout sera nickel
Haut de la page
ZABELLINE allez vers le bas
Groupie
Groupie


Depuis le: 08 Juillet 2014
Pays: France
Statut: Inactif
Points: 32
Options des messages Options des messages   Merci (0) Merci(0)   Citer ZABELLINE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 26 Octobre 2017 à 12:28
Message posté par ZABELLINE ZABELLINE a écrit:

merci Oz Traduction
j'ai modifié dans le lien  4_51 par 4_60 et donc remis cette version qui a toujours mieux marché 
que la 4.70 j'ai réglé mon probléme de lenteur en refaisant quelques pages avec mon traitement de texte word et fait un copier coller sur mon site, cela à l'air de marché, je vais refaire toutes mes pages
 pour rectifier certaines chose qui ne me plaisent pas et aprés seulement je mettrai en ligne et j'espére cette fois si que tout sera nickel

Bon et bien finalement je vais resté avec la version 4.60 c'est celle qui me cause pas de soucis pour le moment
j'ai rééssayé avec 4.70 apres desinstallation et suppressions des fichiers et une fois mis en ligne il me manque toutes mes images, icones et onglets
j'ai redesinstaller 4.70 supprimer les fichiers et remis 4.60 et ça va nickel



Edité par ZABELLINE - 26 Octobre 2017 à 12:30
Haut de la page
Matt Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 02 Avril 2007
Statut: Inactif
Points: 5771
Options des messages Options des messages   Merci (0) Merci(0)   Citer Matt Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 26 Octobre 2017 à 14:06
Bonjour,
Ok je pense effectivement que dans votre cas, c'est le mieux à faire.
Haut de la page
Chris61 allez vers le bas
Newbie
Newbie


Depuis le: 27 Mars 2011
Pays: France
Statut: Inactif
Points: 1
Options des messages Options des messages   Merci (0) Merci(0)   Citer Chris61 Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 18 Janvier 2018 à 15:33
Bonjour,

Je suis toujours sous la version 4.31 (depuis 2011 !!!), puis-je passer sans problèmes sous la version 4.70 d'iziSpot ?  Mon site fonctionne très bien, mais il y a probablement des améliorations et simplifications avec cette dernière version !
Cordialement
Haut de la page
Matt Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 02 Avril 2007
Statut: Inactif
Points: 5771
Options des messages Options des messages   Merci (0) Merci(0)   Citer Matt Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 19 Janvier 2018 à 09:19
Bonjour,
Normalement oui. Faites une sauvegarde de votre fichier de site .izi et aussi de votre charte graphique si vous en avez une personnalisée.

Ensuite désinstallez bien iziSpot et installez la dernière version.

En cas de problèmes, vous pourrez toujours repasser à votre version actuelle.
Haut de la page
chevroletcorvair allez vers le bas
Groupie
Groupie


Depuis le: 31 Juillet 2012
Pays: Belgium
Statut: Inactif
Points: 25
Options des messages Options des messages   Merci (0) Merci(0)   Citer chevroletcorvair Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 30 Janvier 2018 à 19:33
Bonsoir Matt,
Suite à une mauvaise manipulation j'ai le fichier.izi de mon site qui est corrompu. Je crois qu'il est possible de le réparer mais je ne sais plus comment faire.
Peux-tu m'aider ?
J'ai essayer de mettre à jour une sauvegarde que j'avais effectuée mais les images ne se chargent plus et j'ai des messages d'erreurs qui m'indiquent qu'Izispot ne fonctionne plus. ( version 4.70 sous windoxs 10 ).
Tout roulait pourtant bien jusque maintenant.
Merci d'avance.
Jacques.
collection-miniatures
Haut de la page
chevroletcorvair allez vers le bas
Groupie
Groupie


Depuis le: 31 Juillet 2012
Pays: Belgium
Statut: Inactif
Points: 25
Options des messages Options des messages   Merci (0) Merci(0)   Citer chevroletcorvair Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 03 Février 2018 à 21:34
Hou, hou !!! Matt
J'ai finalement "optmizer" mon fichier MAIS, je reçois lorsque je veux charger une nouvelle photo sur ma galerie d'images le message suivant: " Erreur d'enregistrement du fichier! Redémarrer IziSpot pour corriger le problème" et ensuite si je veux fermer le programme j'ai un message d'erreur qui me dit qu'Izispot a cessé de fonctionner.
Que faire alors ?
Jacques.
collection-miniatures
Haut de la page
Matt Izi allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 02 Avril 2007
Statut: Inactif
Points: 5771
Options des messages Options des messages   Merci (0) Merci(0)   Citer Matt Izi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 05 Février 2018 à 11:21
Bonjour,
Envoyez-moi votre fichier de site (.izi). Je vais voir pour le réparer. Car optimize n'a pas du tout réparer.
Haut de la page
chevroletcorvair allez vers le bas
Groupie
Groupie


Depuis le: 31 Juillet 2012
Pays: Belgium
Statut: Inactif
Points: 25
Options des messages Options des messages   Merci (0) Merci(0)   Citer chevroletcorvair Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 05 Février 2018 à 17:04
Merci Matt mais pourriez-vous me rappeler comment vous envoyer mon fichier...il y a tellement longtemps.
Jacques
collection-miniatures
Haut de la page
 Répondre Répondre Page  <1 2345>
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas



Cette page a été affichée en 0,047 secondes.